If you feel that your @crossplane_io installation could use some vibes, or if you would like to practice 🎼 Music Driven Development 🎶 then this provider is for you!🤘 https://t.co/D2ZqRFtgSZ
We’re working to build the AWS European Sovereign Cloud, with the first region going live in Germany!
It will be completely independent from the Global Cloud, and will only be operated by employees based in Europe.
https://t.co/Xtx9psi1QY
1/4 🚀 Exciting Announcement: Weave GitOps Terraform Controller v0.15.0-rc.1 is here! 🚀
We're thrilled to share the release candidate of #Terraform Controller v0.15.0-rc.1, optimized for Flux v2.0.0-rc.1! This update brings significant improvements & moves us closer to #Flux GA
Where do you want your career to take you? Senior developer? Staff-plus engineer? Management? Running your own independent business? My new book “Code For Your Life” shows you how to build a fun, rewarding tech career that you won't need a vacation from. https://t.co/gjidorHe2y
#ServicioPúblico La vida de Federico, de 5 meses de edad, depende de una operación a corazón abierto que deben hacerle, debido a una afección cardíaca. El costo de la operación asciende a $75.000 y su familia no tiene cómo pagarlo.
Ayudemos a difundir ❤️ https://t.co/zqvys5vzLk
@ConsVEBarcelona estoy intentando crear una cita para la expedición de pasaporte Venezolano de mi hija nacida en España pero la página da error al crear la solicitud. Que puedo hacer?
We literally had teenagers becoming overnight millionaires flipping JPEGs of monkeys on the blockchain and everyone is still surprised we are in a bear market
Today, after over 5 years of work, HTTP/3 was finally standardized as RFC 9114! https://t.co/IGMNam0AOS
Together with RFC 9204 (QPACK header compression) and RFC 9218 (Extensible Priorities) it ushers in an important new chapter for the Web!
Proud to have been part of this!
AYUDA! Necesitamos donadores de plaquetas. Sangre tipo A+ para la paciente Celia Ríos Vergara, en el banco de sangre del Ángeles Metropolitano. Horario 8 am a 4 pm. Tlacotlapan 59 Col. Roma Sur ¡Gracias!
#AWS has supported leading gaming companies for years, and we’re thrilled to launch AWS for Games— purpose-built game services and partner solutions aligned to six solution areas.
https://t.co/TvtJkHVOhv