Home
Language
English
Türkçe
Bahasa Indonesia
About
Privacy Policy
Terms of Service
Pricing
Sign In
Download All
Share
Request for Comments
@rfc
Unofficial RFC bot. Maintained by Hirata Yasuyuki (@hirayasu)
Joined March 2008
0
Following
2.2K
Followers
6.1K
Posts
Request for Comments
@rfc
over 3 years ago
RFC 9406: HyStart++: Modified Slow Start for TCP https://t.co/rcTazrqwUV
Request for Comments
@rfc
over 3 years ago
RFC 9399: Internet X.509 Public Key Infrastructure: Logotypes in X.509 Certificates https://t.co/rNex4kLWKv
Request for Comments
@rfc
over 3 years ago
RFC 9378: In Situ Operations, Administration, and Maintenance (IOAM) Deployment https://t.co/fk0AO6UnxE
Request for Comments
@rfc
over 3 years ago
RFC 9375: A YANG Data Model for Network and VPN Service Performance Monitoring https://t.co/D60GJ8iUe6
Who to follow
NANOG
@nanog
North American Network Operators’ Group | Our networking engineering events shape tomorrow's’ Internet infrastructure. Join Us: 10/19-10/21 - Miami #WeAreNANOG
RIPE NCC
@ripencc
We are the Regional Internet Registry (RIR) for Europe, the Middle East and parts of Central Asia. Follow us for news and updates!
APNIC
@apnic
APNIC is an open, membership-based, not-for-profit organization providing Internet addressing services to the Asia Pacific. Retweets ≠ endorsements.
Request for Comments
@rfc
over 3 years ago
RFC 9121: Deprecating Infrastructure "int" Domains https://t.co/G3BcphyznA
Request for Comments
@rfc
over 3 years ago
RFC 9389: Nominating Committee Eligibility https://t.co/y6oFl7NnYM
Request for Comments
@rfc
over 3 years ago
RFC 9392: Sending RTP Control Protocol (RTCP) Feedback for Congestion Control in Interactive Multimedia Conferences https://t.co/hMz0L4Vkcn
Request for Comments
@rfc
over 3 years ago
RFC 9390: Diameter Group Signaling https://t.co/ISR2J47fHq
Request for Comments
@rfc
over 3 years ago
RFC 9395: Deprecation of the Internet Key Exchange Version 1 (IKEv1) Protocol and Obsoleted Algorithms https://t.co/WKfvrITFKS
Request for Comments
@rfc
over 3 years ago
RFC 9387: Use Cases for DDoS Open Threat Signaling (DOTS) Telemetry https://t.co/ZHWJ9nV0o3
Request for Comments
@rfc
over 3 years ago
RFC 9391: Static Context Header Compression over Narrowband Internet of Things https://t.co/bdj9RdfKrs
Request for Comments
@rfc
over 3 years ago
RFC 9386: IPv6 Deployment Status https://t.co/t2Pj1fqxVg
Request for Comments
@rfc
over 3 years ago
RFC 9359: Echo Request/Reply for Enabled In Situ OAM (IOAM) Capabilities https://t.co/lpRHXZ9IhM
Request for Comments
@rfc
over 3 years ago
RFC 9377: IS-IS Flood Reflection https://t.co/RQ568j51hS
Request for Comments
@rfc
over 3 years ago
RFC 9401: The Addition of the Death (DTH) Flag to TCP https://t.co/KYnjTwXIYH
Request for Comments
@rfc
over 3 years ago
RFC 9405: AI Sarcasm Detection: Insult Your AI without Offending It https://t.co/l4OR9mquzA
Request for Comments
@rfc
over 3 years ago
RFC 9402: Concat Notation https://t.co/Rgmj9ehNo5
Request for Comments
@rfc
over 3 years ago
RFC 9376: Applicability of GMPLS for beyond 100 Gbit/s Optical Transport Network https://t.co/ITciWJY4GG
Request for Comments
@rfc
over 3 years ago
RFC 9384: A BGP Cease NOTIFICATION Subcode for Bidirectional Forwarding Detection (BFD) https://t.co/mTOrK8Igha
Request for Comments
@rfc
over 3 years ago
RFC 9372: L-Band Digital Aeronautical Communications System (LDACS) https://t.co/cgBsAhwOGR
Last Seen Users on Sotwe
𝗦𝘁𝗲𝗽 𝗦𝗶𝘀
Seen from
Turkey
Mr.Berk
Seen from
Turkey
le DZ inconnu
Seen from
France
奶黄包ovo
kim
Lovesome_cuckold
Seen from
Vietnam
舞团
Seen from
Vietnam
Kencing Enak
Seen from
France
รับชื้อรุ่นป้ารุ่นยายอ้วน
Seen from
Thailand
berikyuu archives
Seen from
United States
Trends for you
1
Brewers
Under 10K tweets
2
Bob Uecker
Under 10K tweets
3
Clippers
Under 10K tweets
4
#AEWDynamite
Under 10K tweets
5
Hardy
Under 10K tweets
6
Vando
Under 10K tweets
7
Gary Sanchez
Under 10K tweets
8
#LaGranjaAsamblea
Under 10K tweets
9
Caleb Martin
Under 10K tweets
10
Naz Reid
Under 10K tweets
Most Popular Users
1
Elon Musk
@elonmusk
241.5M followers
2
Barack Obama
@barackobama
118.8M followers
3
Cristiano Ronaldo
@cristiano
114.5M followers
4
Donald J. Trump
@realdonaldtrump
111.9M followers
5
Narendra Modi
@narendramodi
107.1M followers
6
Rihanna
@rihanna
98.7M followers
7
NASA
@nasa
92.3M followers
8
Justin Bieber
@justinbieber
91.8M followers
9
KATY PERRY
@katyperry
90M followers
10
Taylor Swift
@taylorswift13
84M followers
11
Lady Gaga
@ladygaga
75.5M followers
12
Virat Kohli
@imvkohli
73.5M followers
13
Kim Kardashian
@kimkardashian
70.9M followers
14
YouTube
@youtube
68.8M followers
15
Neymar Jr
@neymarjr
66.5M followers
16
Bill Gates
@billgates
65.2M followers
17
Selena Gomez
@selenagomez
63.1M followers
18
The Ellen Show
@theellenshow
62.2M followers
19
CNN
@cnn
61.7M followers
20
X
@x
60.7M followers
Olivia
Online
✨
⭐
💫